TOP > サイトのご利用について

サイトのご利用について


推奨環境

OS

Windows XP、Windows Vista、Mac OS X

ブラウザ

Windows:
Internet Explorer 7.0以上、Firefox 4.0以上、Google Chrome 6.0以上
Mac:
Safari 3.0以上、Firefox 4.0以上

プラグインについて

「古民家びと」内の一部のコンテンツは、Adobe Flash Player 9.0以上が必要となります。
プラグインをお持ちでない場合は、以下からダウンロードしてインストールしてください。


古民家びと